0 Пользователей и 1 Гость просматривают эту тему.
  • 6 Ответов
  • 998 Просмотров
*

Алексей Лоскутов

  • Захожу иногда
  • 72
  • 0 / 0
Здравствуйте!
Сделал сайт на локалке - все работает отлично!
Перенес на хостинг - пропали глификон!
В чем может быть причина - я разобраться не могу...
*

Webster

  • Захожу иногда
  • 185
  • 7 / 0
Как переносили?
*

kolos2020

  • Новичок
  • 1
  • 0 / 0
Вы делали ручной перенос?
« Последнее редактирование: 25.05.2020, 13:28:52 от kolos2020 »
*

xpank

  • Захожу иногда
  • 382
  • 33 / 0
В чем может быть причина - я разобраться не могу...
Проверяйте пути, возможно где-то идет привязка к домену с локалки.
Еще как вариант, если шрифты берутся с удаленного сервера через http, а сайт настроен на https, то также возможно, что браузер блокирует загрузку.
*

voland

  • Легенда
  • 11024
  • 587 / 112
  • Эта строка съедает место на вашем мониторе
*

wishlight

  • Живу я здесь
  • 4891
  • 288 / 1
  • от 150 руб быстрый хостинг в Москве
*

xpank

  • Захожу иногда
  • 382
  • 33 / 0
Теме 9 месяцев!
Аха, точно, а я и не глянул ;D Это все kolos2020 виноват  *RTFM*
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Как поставить такой курсор на сайт Joomla?

Автор Romanych

Ответов: 0
Просмотров: 260
Последний ответ 05.11.2020, 21:45:29
от Romanych
Некорректро работает Lightbox в widgetkit, сдвиг вправо при открытии Lightbox и листании фотографий

Автор twins717

Ответов: 2
Просмотров: 1128
Последний ответ 31.03.2020, 08:13:46
от sivers
Не работает свойство font-weight

Автор dm-krv

Ответов: 11
Просмотров: 2067
Последний ответ 31.08.2018, 09:16:26
от dm-krv
Как правильно прописать @media?

Автор stendapuss

Ответов: 17
Просмотров: 2608
Последний ответ 27.01.2018, 12:02:57
от stendapuss
@media screen - не всегда работает

Автор darkghost

Ответов: 6
Просмотров: 7228
Последний ответ 01.06.2017, 12:08:11
от dmitry_stas