0 Пользователей и 1 Гость просматривают эту тему.
  • 0 Ответов
  • 67 Просмотров
*

shelkyxa

  • Новичок
  • 3
  • 0 / 0
Всем привет. Я новичок. Делаю сайт с SP Page Builder. Главную страницу сделал. Меню с категориями все ок. В привью все отображается. Начал делать вторую страницу чтоб потом ссылкой переходить на нее и тут запутался что я еще не сделал. Когда нажимаешь привью страница не находится. Добавлял новое меню с ссылкой на SP Page Builder и ничего. Пишет "Объект не найден!
Запрашиваемый ресурс не найден. Ссылка на странице неверна или устарела. Пожалуйста, сообщите автору этой страницы об ошибке.
Если Вы считаете, что это ошибка сервера, пожалуйста, сообщите об этом веб-мастеру.
Error 404
Подскажите что я забыл сделать. Спасибо.

Может проблема что я делаю сайт на локалке?
« Последнее редактирование: 24.06.2021, 11:49:44 от shelkyxa »
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Что за странный адресс появляется при проверке Page speed

Автор polezniy

Ответов: 0
Просмотров: 107
Последний ответ 06.07.2021, 02:26:14
от polezniy
Проблемка с SP Page Builder

Автор stitch808

Ответов: 4
Просмотров: 189
Последний ответ 20.02.2021, 22:22:41
от Alldar
Не работает SP Page Builder + SigPlus?

Автор warlocksp

Ответов: 2
Просмотров: 288
Последний ответ 07.08.2020, 14:45:53
от warlocksp
Мерцание картинки в модуле html в SP Page Builder

Автор stitch808

Ответов: 6
Просмотров: 310
Последний ответ 12.05.2020, 19:11:00
от stitch808
Страница не везде доступна, как так?

Автор Игарь

Ответов: 10
Просмотров: 429
Последний ответ 01.03.2020, 23:24:45
от sivers