Крупнейшая биржа рекламы в Телеграм
0 Пользователей и 1 Гость просматривают эту тему.
  • 2 Ответов
  • 2921 Просмотров

Legacy Mode...
« : 30.11.2008, 06:40:36 »
При попытке установить шаблон, J! говорит - "Вам необходимо включить Режим совместимости (Legacy Mode). Для этого необходимо опубликовать системный мамбот Legacy."

Как это сделать? J! - Joomla_1.5.8-Stable-Full_Package.

Ogogon.
*

era

  • Администратор
  • 1587
  • 390 / 5
  • В туалете лучше быть пользователем, чем админом.
*

Aleks_El_Dia

  • Живу я здесь
  • 3672
  • 353 / 0
  • AEDStudio Joomla! Direction
Re: Legacy Mode...
« Ответ #2 : 30.11.2008, 15:26:28 »
Зайти в мамботы сайта и опубликовать соответствующий мамбот.
В ветка, если вы не заметили, для 1.0.x, в котором легаси мода отродясь не было
Спам придумали боги в отместку за наши молитвы (с) Рома Воронежский
На молоко: Z369038872422 || R210017695494 || U247040729215 || ЯД 410011288250383
Мигрирую сайты, переношу расширения J!1.0->J!1.5->J!2.5. Более 50 успешных миграций.
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Safe Mode - как с этим бороться

Автор sunname

Ответов: 2
Просмотров: 1569
Последний ответ 09.06.2009, 04:27:32
от Adeptus
Safe Mode: on и Каталог сессий /home/tmp/ не доступен для записи.

Автор Hole

Ответов: 4
Просмотров: 1785
Последний ответ 30.10.2008, 19:12:14
от Hole