0 Пользователей и 1 Гость просматривают эту тему.
  • 2 Ответов
  • 1211 Просмотров
*

GoodwinE

  • Новичок
  • 21
  • 0 / 0
Укажите, пожалуйста, как поправить:
Установил набело Joomla 1.5.8. При этом ни в процессе инсталляции, ни сейчас (в админке и в демо) не отображается графика. Когда устанавливал, значения не придал, думал так и должно быть (в первый раз ставил), а сейчас что делать - не знаю. ПодкажИте, что я сделал не так?
Заранее признателен.
*

fps512

  • Новичок
  • 24
  • 0 / 0
Re: Проблема отображения графики
« Ответ #1 : 04.03.2009, 21:47:26 »
На других сайтах тоже так?
*

Greycat

  • Захожу иногда
  • 298
  • 63 / 0
Re: Проблема отображения графики
« Ответ #2 : 05.03.2009, 17:17:59 »
Ставили локально или на хостинге? Параметры серверной части?
На других компьютерах (с другими антивирусами) пробовали ставить?
Я.д.=41001239962471  |  WMR=R271925495206  |  WMZ=Z144922023512
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

проблема с установкой 1.5\1.7\2.5

Автор izya_ppp

Ответов: 12
Просмотров: 1739
Последний ответ 17.08.2017, 15:13:51
от dmitry_stas
Проблема! Переадресация при открытии страницы админки

Автор KiLLaTiV

Ответов: 8
Просмотров: 930
Последний ответ 14.03.2017, 09:22:17
от flyingspook
При переносе на новый сервер - проблема с относительными путями

Автор dum

Ответов: 1
Просмотров: 845
Последний ответ 20.08.2015, 14:53:23
от SeBun
Проблема при переносе сайта!

Автор geral

Ответов: 7
Просмотров: 4304
Последний ответ 03.01.2015, 22:55:22
от Silence
Проблема с сылками при переносе Joomla с одного локального ПК на другой

Автор mik-dandi

Ответов: 2
Просмотров: 831
Последний ответ 11.07.2014, 06:18:50
от mik-dandi