0 Пользователей и 1 Гость просматривают эту тему.
  • 2 Ответов
  • 2216 Просмотров
*

jackd

  • Осваиваюсь на форуме
  • 17
  • 0 / 0
На сайт не ставится ни одна галерея! Т.е. галерея ставится, но при загрузке отображается или белый экран или сообщение об ошибке. Хотя сами изображения вроде бы в папку загружаются. Пробовал и Phoca, Datsa и Joom. Картина аналогичная. Может что-то с настройками сервера? Посоветуйте что-нибудь, пожалуйста! !!!???!!!
*

jackd

  • Осваиваюсь на форуме
  • 17
  • 0 / 0
У мня тоже! icegallery вообще покатила хорошо )))
*

aleks_Nd

  • Новичок
  • 1
  • 0 / 0
Вопрс снят ;D. Проблема была с настройками PHP хостера.
Не подскажешь, с какими настройками? А то у меня тоже самое. Вообще ни одна не работает
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Ozio Gallery - почему не отображаются фото из Google photo?

Автор Louck

Ответов: 1
Просмотров: 1906
Последний ответ 03.05.2019, 15:05:02
от kevra66
Бесплатная галерея для Joomla 3 - все базовые функции включены

Автор fastw 3b

Ответов: 0
Просмотров: 4154
Последний ответ 27.09.2018, 19:06:39
от fastw 3b
sigplus - пишет в галерее нет изображений

Автор Bath1

Ответов: 4
Просмотров: 1588
Последний ответ 29.03.2018, 09:27:32
от Bath1
pPGallery для Joomla! 3.2 - плагин автоматического создания мини галереи в материале - pPGallery for

Автор Beer

Ответов: 45
Просмотров: 10810
Последний ответ 20.01.2018, 13:14:41
от Beer
Dizi images обновление Joomla 3.8.3

Автор Abazinchik

Ответов: 0
Просмотров: 1456
Последний ответ 27.12.2017, 21:31:39
от Abazinchik