0 Пользователей и 1 Гость просматривают эту тему.
  • 5 Ответов
  • 7419 Просмотров
*

orchanin

  • Захожу иногда
  • 172
  • 3 / 0
У меня j1.5.8 в кодировке UTF8 пытаюсь поставить компонент 2.0.0-RC5_SP2_RU5.zip и получаю ошибку
XML Parsing Error at 19:46. Error 68: XML_ERR_NAME_REQUIRED
Компонент Установить: The XML file did not contain an administration elemen

Проблема! Как решается кто знает?
« Последнее редактирование: 23.06.2009, 13:57:06 от orchanin »
*

userxp

  • Moderator
  • 2019
  • 403 / 6
  • Злой и ужасный бармалей
никак не решается
Как правильно задавать вопрос службе технической поддержки  yes!
SGA CM 7.2.0 RC0 KANG Build GWK74 + s95allinonescript + CWM 5.0.2.6 + Modem XWKT3
*

orchanin

  • Захожу иногда
  • 172
  • 3 / 0
никак не решается

А под какую Joomla компонент?
*

userxp

  • Moderator
  • 2019
  • 403 / 6
  • Злой и ужасный бармалей
Joomla 1.0
Как правильно задавать вопрос службе технической поддержки  yes!
SGA CM 7.2.0 RC0 KANG Build GWK74 + s95allinonescript + CWM 5.0.2.6 + Modem XWKT3
*

orchanin

  • Захожу иногда
  • 172
  • 3 / 0
Засада! Спасибо за то что просветил! А под 1.5 можешь посоветовать компонент sef?
*

userxp

  • Moderator
  • 2019
  • 403 / 6
  • Злой и ужасный бармалей
только встроенный :)
Как правильно задавать вопрос службе технической поддержки  yes!
SGA CM 7.2.0 RC0 KANG Build GWK74 + s95allinonescript + CWM 5.0.2.6 + Modem XWKT3
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

2.0.0 не содержит элемента administration

Автор orchanin

Ответов: 0
Просмотров: 4311
Последний ответ 28.08.2009, 12:53:27
от orchanin