0 Пользователей и 1 Гость просматривают эту тему.
  • 4 Ответов
  • 1048 Просмотров
*

studio

  • Новичок
  • 4
  • 0 / 0
Приветсвую всех.
В общем сегодня перенес сайт с одного хостинга, на другой. Все работает как надо. Только есть одна проблемка...
Когда устанавливаю новый модуль, публикую его, то он не отображается на главной...
И к примеру, если выключаю старый модуль, то он все равно отображается...
Как я понимаю, проблема как-то связана с кешем. Кто чего подскажет?
*

antant

  • Захожу иногда
  • 106
  • 4 / 0
Re: Проблемы после переноса сайта
« Ответ #1 : 07.07.2009, 18:18:18 »
почистить кеш  ^-^
*

studio

  • Новичок
  • 4
  • 0 / 0
Re: Проблемы после переноса сайта
« Ответ #2 : 07.07.2009, 20:02:16 »
Уже и почистил его...Все равно не помогло)
*

antant

  • Захожу иногда
  • 106
  • 4 / 0
Re: Проблемы после переноса сайта
« Ответ #3 : 07.07.2009, 20:12:13 »
модуль указал в действующей позиции?
например, там, где появляется старый модуль
*

studio

  • Новичок
  • 4
  • 0 / 0
Re: Проблемы после переноса сайта
« Ответ #4 : 08.07.2009, 07:23:06 »
Да..
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Поиск статьи по url сайта в админке Joomla 1.5

Автор Tema

Ответов: 5
Просмотров: 397
Последний ответ 14.08.2020, 07:16:44
от rsn
Как сделать бэкап сайта

Автор egorovv

Ответов: 8
Просмотров: 4177
Последний ответ 06.06.2020, 12:09:43
от SeBun
Проблема со входом в Админ панель после переноса сайта

Автор Vlad Ermolaev

Ответов: 11
Просмотров: 649
Последний ответ 12.12.2019, 15:48:25
от SeBun
Исчезли картинки с сайта на главном экране

Автор Эльвира

Ответов: 36
Просмотров: 1031
Последний ответ 19.11.2019, 11:23:26
от wishlight
Проблемы с правами на запись папок "logs и tmp"

Автор murich

Ответов: 41
Просмотров: 19963
Последний ответ 07.11.2019, 17:17:49
от imvo