0 Пользователей и 1 Гость просматривают эту тему.
  • 2 Ответов
  • 236 Просмотров
Доброго дня формучане!
Поставил Денвер, на локалке сайт работал
Денвер снес сайт (который на хостинге) не открывается ни в одном из браузеров.
На других ПК сайт открывается все работает\
Денвер снес (как учили) но результата нет. Пишет, что данный сайт не найден или не верный адрес.
Подскажите куда копать?
Если тема повторяется, прошу не бросать в меня гнилые помидоры))))
*

Alldar

  • Завсегдатай
  • 1483
  • 191 / 1
hosts файл в windows проверьте скорее всего там осталась запись от денвера
что то типо 127.0.0.1 ваш_сайт
Ее нужно убрать
c:\Windows\System32\Drivers\etc\hosts
CMSCafe
СПасибо большоеУдалил, и все заработало!
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Не отображается ни один слайдер

Автор EvaLifeTime

Ответов: 4
Просмотров: 188
Последний ответ 23.05.2020, 19:12:53
от EvaLifeTime
После установки бэкапа на ОС ошибка "Call to a member function get() on null in"

Автор stitch808

Ответов: 25
Просмотров: 800
Последний ответ 13.05.2020, 18:13:26
от stitch808
Ошибка 1054 после обновления Joomla

Автор AntonioKryl

Ответов: 23
Просмотров: 5266
Последний ответ 11.04.2020, 16:02:15
от gartes
Исчезают товары в VM3 после снятия отмены показа рекомендованных товаров

Автор Слава

Ответов: 0
Просмотров: 212
Последний ответ 08.04.2020, 06:51:37
от Слава
Тормозит аминка после авторизации

Автор romagromov

Ответов: 10
Просмотров: 417
Последний ответ 02.04.2020, 19:48:09
от romagromov