0 Пользователей и 1 Гость просматривают эту тему.
  • 2 Ответов
  • 979 Просмотров

Здраствуйте! При обновлении с 1.5.14 до 1.5.15 возникла такая строка на всех страницах кроме главной.

Warning: cannot yet handle MBCS in html_entity_decode()! in /home/epagec/public_html/orange/libraries/joomla/application/pathway.php on line 209

Обьясните пожалуйста как избавится !
*

Lex

  • Завсегдатай
  • 1615
  • 274 / 1
Жизнь заставила учиться.
В личке на вопросы не отвечаю.

Спасибо буду розбиратся. Хотя с Английским худо, но вроде понятно.
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Ошибка при переходе с 1.5 на 2.5 не могу найти откуда идет ошибка помогоите пожалуйста

Автор upgr561

Ответов: 0
Просмотров: 336
Последний ответ 03.05.2019, 18:54:57
от upgr561
Не заходит в кабинет администратора - ошибка 500

Автор nestandart

Ответов: 4
Просмотров: 925
Последний ответ 28.03.2019, 12:01:57
от voland
Ошибка при внесении в настройки изменений компонента jUpgrade(обновление joomla)

Автор Ilya69

Ответов: 0
Просмотров: 2018
Последний ответ 08.05.2018, 20:23:13
от Ilya69
Ошибка

Автор viktoriyaal2006

Ответов: 3
Просмотров: 3846
Последний ответ 30.01.2018, 08:50:42
от SeBun
ошибка 503

Автор nadijez

Ответов: 3
Просмотров: 3251
Последний ответ 18.10.2017, 08:59:42
от SeBun