0 Пользователей и 1 Гость просматривают эту тему.
  • 1 Ответов
  • 673 Просмотров
*

sniip

  • Новичок
  • 3
  • 0 / 0
проблема описана в заголовке...
вот сайт: http://xn--90aueemlh.xn--p1ai/forum/index
сам форум грузится а когда кликаю на какой либо раздел, выдает сообщение:

Цитировать
Веб-страница http://xn--90aueemlh.xn--p1ai/forum/%D0%9F%D0%BB%D1%8F%D0%B6%D0%BD%D1%8B%D0%B9-%D0%BE%D1%82%D0%B4%D1%8B%D1%85?defaultmenu=110 привела к избыточному количеству переадресаций. Чтобы устранить эту проблему, можно удалить файлы cookie для этого сайта или разрешить файлы cookie независимых поставщиков. Если проблема сохранится, возможно, она связана с конфигурацией сервера, а не с вашим компьютером.

в чем может быть проблема?? где-то неправильно настроил?
*

ChaosHead

  • Moderator
  • 4971
  • 434 / 13
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Индекс - Название форума

Автор fiftelement

Ответов: 4
Просмотров: 725
Последний ответ 24.07.2018, 06:54:37
от warlocksp
После установки форума нет кнопки регистрации

Автор korkka44

Ответов: 3
Просмотров: 822
Последний ответ 13.06.2018, 20:55:44
от blik
SEO оптимизация форума Kunena и немного Joomla

Автор ChaosHead

Ответов: 96
Просмотров: 11382
Последний ответ 27.02.2018, 11:33:48
от AdWeb
Настройка параметров админки для форума Kunena 5.0.1 Решение проблем

Автор kosterok

Ответов: 10
Просмотров: 873
Последний ответ 23.08.2017, 12:43:17
от orsy
Есть ли такие возможности у форума из коробки?

Автор otto_m

Ответов: 8
Просмотров: 425
Последний ответ 24.06.2017, 20:26:50
от SeBun