0 Пользователей и 1 Гость просматривают эту тему.
  • 0 Ответов
  • 1026 Просмотров
*

MrTank

  • Осваиваюсь на форуме
  • 43
  • 0 / 0
Мне поставлена задача, организовать на сайте область обмена информации, то есть задать вопрос и получения ответа на него. SM FAQ данное условие реализует в полном объеме. Но возникла проблема с нею, то есть SM FAQ установленный на Joomla 1.5.22 в виндовом хостинге работает нормально но в фронтенде постоянно выводит ошибку
Спойлер
[свернуть]
Но все нормально, вопрос регистрируется и с админки на вопрос ответить можно, но это полигон для испытаний разных компонентов и модулей. Все выше перечисленные ошибки не выходят на полноценном линукс хостинге, все отлично работает но возникла проблема с тем что в админке не могу ответить выводит следующую ошибку
Спойлер
[свернуть]
То есть 500 ошибку. В чем проблема? В каком направлении копать? Подскажите!
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Проблема с ARI quiz, Проблема с соединением с сервером

Автор robotwerder

Ответов: 0
Просмотров: 441
Последний ответ 01.04.2019, 20:39:12
от robotwerder
Проблема с валидацией плагина Shack Open Graph Pro

Автор Lemonez

Ответов: 1
Просмотров: 563
Последний ответ 23.02.2019, 06:21:48
от Lemonez
[PayPlans 3.0.1] Проблема с валютой

Автор Bowa

Ответов: 1
Просмотров: 1159
Последний ответ 07.07.2017, 15:28:35
от Ishti39
Проблема с компонентом dj image slider

Автор Ragnos

Ответов: 1
Просмотров: 1386
Последний ответ 15.08.2016, 14:41:54
от Vekach
Проблема с VirtuMart, нужна помощь!

Автор Medik

Ответов: 0
Просмотров: 735
Последний ответ 22.05.2016, 13:50:07
от Medik