0 Пользователей и 1 Гость просматривают эту тему.
  • 1 Ответов
  • 761 Просмотров
*

Spaik

  • Осваиваюсь на форуме
  • 38
  • 0 / 0
Добрый день. После восстановления сайта через бекап, перестал работать компонент tag meta. Версия Joomla 2.5, версия компонента Tag Meta 1.7.1, до этого все работало замечательно. При повторной установке выводит следующее http://prntscr.com/33zkpb, компонент не отображается в списке выбора http://prntscr.com/33zl4x, но в списке установленных расширений он есть http://prntscr.com/33zmar При попытки удаления компонента выдает ошибку что XML файл не найден. Папки компонента нет на сервере, сейчас уже не помню, наверно я сам снес папку вручную из компонентов. Как быть подскажите?
« Последнее редактирование: 25.03.2014, 19:31:25 от Spaik »
*

Spaik

  • Осваиваюсь на форуме
  • 38
  • 0 / 0
Проблема решена. Удалил все данные по данному компоненту из следующих таблиц базы данных: __assets, _extensions, _menu
« Последнее редактирование: 26.03.2014, 11:55:57 от Spaik »
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Проблема с ARI quiz, Проблема с соединением с сервером

Автор robotwerder

Ответов: 0
Просмотров: 445
Последний ответ 01.04.2019, 20:39:12
от robotwerder
Проблема с валидацией плагина Shack Open Graph Pro

Автор Lemonez

Ответов: 1
Просмотров: 570
Последний ответ 23.02.2019, 06:21:48
от Lemonez
[РЕШЕНО]События при клике на кнопку(событие после события)

Автор lexxbry

Ответов: 11
Просмотров: 780
Последний ответ 12.07.2018, 15:49:47
от lexxbry
JotCache после восстановления из резервной копии стал криво работать

Автор Ragnarok

Ответов: 0
Просмотров: 542
Последний ответ 09.05.2018, 15:49:51
от Ragnarok
[PayPlans 3.0.1] Проблема с валютой

Автор Bowa

Ответов: 1
Просмотров: 1162
Последний ответ 07.07.2017, 15:28:35
от Ishti39