0 Пользователей и 1 Гость просматривают эту тему.
  • 3 Ответов
  • 1003 Просмотров
*

ibragim000

  • Новичок
  • 2
  • 0 / 0
Проблема с установкой
« : 09.11.2014, 19:37:16 »
Установил Joomla на локальный сервер и при запуске тестового сайта выдает следующее Your host needs to use PHP 5.3.1 or higher to run this version of Joomla! >:( Как быть с этим? может кто сталкивался? помогите плииз
*

passer

  • Завсегдатай
  • 1013
  • 75 / 3
Re: Проблема с установкой
« Ответ #1 : 09.11.2014, 19:41:35 »
И в чем проблема? Все написано.
*

SmiP

  • Захожу иногда
  • 252
  • 35 / 0
Re: Проблема с установкой
« Ответ #2 : 09.11.2014, 19:43:13 »
Если используется Denwer просто обновите его целиком - http://www.denwer.ru/
*

ibragim000

  • Новичок
  • 2
  • 0 / 0
Re: Проблема с установкой
« Ответ #3 : 09.11.2014, 19:44:13 »
а где его обновить то? php
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Обновление с 2.5.28 до 3.x - проблема

Автор romagromov

Ответов: 2
Просмотров: 362
Последний ответ 05.05.2022, 05:02:52
от Cherr23
Проблема отображение

Автор bojaren

Ответов: 2
Просмотров: 461
Последний ответ 20.09.2021, 14:43:31
от bojaren
Akeeba проблема с админкой

Автор peklor

Ответов: 4
Просмотров: 826
Последний ответ 14.04.2021, 23:37:00
от IToro82
Проблема С Инфраструктурой Helix с момента обновления до Joomla 3.7

Автор micra96

Ответов: 11
Просмотров: 1815
Последний ответ 06.04.2021, 08:45:49
от Evgen Kulibin
Проблема с инфраструктурой сайта, после обновления Joomla/

Автор Evgen Kulibin

Ответов: 7
Просмотров: 359
Последний ответ 04.04.2021, 18:05:29
от IToro82