0 Пользователей и 1 Гость просматривают эту тему.
  • 7 Ответов
  • 445 Просмотров
*

sshell72

  • Новичок
  • 6
  • 0 / 0
Проблема с установкой
« : 08.12.2015, 18:06:48 »
У меня не переходит  на http://joomla.loc/installation Помогите, пожалуйста
*

sshell72

  • Новичок
  • 6
  • 0 / 0
Re: Проблема с установкой
« Ответ #1 : 08.12.2015, 18:15:38 »
Всё перепробовал, в настройках - использовать прокси сервер выключен, когда включаю, то заходит, как надо, но дальше первой формы для заполнения не идёт.
*

umbabaraumba

  • Живу я здесь
  • 2412
  • 153 / 1
  • если помог можете поставить +
Re: Проблема с установкой
« Ответ #2 : 08.12.2015, 18:30:12 »
Какой локальный сервер используете ?
Errare humanum est
Ubuntu по-русски
Пишу не сложные модули и компоненты, не дорого но не срочно
*

sshell72

  • Новичок
  • 6
  • 0 / 0
Re: Проблема с установкой
« Ответ #3 : 09.12.2015, 13:21:23 »

Open Server
*

umbabaraumba

  • Живу я здесь
  • 2412
  • 153 / 1
  • если помог можете поставить +
Re: Проблема с установкой
« Ответ #4 : 09.12.2015, 14:52:57 »
У меня не переходит  на http://joomla.loc/installation
Что значит не переходит ?
Пустую страницу выдает ?
Errare humanum est
Ubuntu по-русски
Пишу не сложные модули и компоненты, не дорого но не срочно
*

sshell72

  • Новичок
  • 6
  • 0 / 0
Re: Проблема с установкой
« Ответ #5 : 09.12.2015, 15:24:27 »
Веб-страница недоступна
*

umbabaraumba

  • Живу я здесь
  • 2412
  • 153 / 1
  • если помог можете поставить +
Re: Проблема с установкой
« Ответ #6 : 09.12.2015, 18:01:09 »
У меня не переходит  на http://joomla.loc/installation Помогите, пожалуйста
Скачал опенсервер, поставил, создал папку test , зашел в браузере по http://test/ и все нормально работает .
Вы опенсервер перезапускали после создания папки ?
Errare humanum est
Ubuntu по-русски
Пишу не сложные модули и компоненты, не дорого но не срочно
*

sshell72

  • Новичок
  • 6
  • 0 / 0
Re: Проблема с установкой
« Ответ #7 : 10.12.2015, 11:37:59 »
Перезапускал сто раз. На одном компе всё работает как надо, а на другом вот такая проблема. Пробовал разные браузеры. Изменял настройки. Иногда включался инстолятор, но дальше первого шага не шло. Жмешь на кнопку далее, а ничего не меняется.
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Проблема с base href для https (в параметре live_site просто '')

Автор vbulletinX

Ответов: 38
Просмотров: 4741
Последний ответ 17.04.2018, 21:35:51
от Petrovich
Проблема с SP Page Buildier

Автор Aleksey1982

Ответов: 19
Просмотров: 302
Последний ответ 30.03.2018, 22:21:00
от userJmla
Проблема в русицикацией

Автор sergspb

Ответов: 1
Просмотров: 144
Последний ответ 09.03.2018, 14:40:14
от kern.USR
Проблема с обновление Joomla 3.6 на Joomla 3.8.5

Автор Lemady

Ответов: 4
Просмотров: 260
Последний ответ 07.02.2018, 20:34:26
от Lemady
Проблема Joomla с большим количеством материала (статей)

Автор ruslan13

Ответов: 8
Просмотров: 481
Последний ответ 24.01.2018, 04:25:25
от ruslan13