0 Пользователей и 1 Гость просматривают эту тему.
  • 3 Ответов
  • 350 Просмотров
*

sergo239

  • Осваиваюсь на форуме
  • 43
  • 0
Всё прекрасно работало, и в один момент перестало, пишет только: This content failed to load.

Никто не сталкивался?

« Последнее редактирование: 12.10.2016, 11:47:44 от sergo239 »
*

darkghost

  • Практически профи
  • 2100
  • 95
что выводилось в -modals-, были ли обновления?
*

sergo239

  • Осваиваюсь на форуме
  • 43
  • 0
что выводилось в -modals-, были ли обновления?

Выводилась форма Quick Form 2, обновлений никаких не производил.
Попробовал деинсталировать и снова установить modals, не помогло.
*

sergo239

  • Осваиваюсь на форуме
  • 43
  • 0
Сделал тестовую ссылку на видео YouTube, всё работет:
Код
{modal http://www.youtube.com/embed/tENZDoj5MTg|width=560|height=315|title=Узнать всё о чём? Ни о чём!}Ролик с Youtube{/modal}

А из меню нифига не работает(

Проверил сам quik form 2, вставил в материал всё работает...

В общем, я не знаю в чём была проблема, но пересоздал меню, и всё заработало  ;D ;D ;D
« Последнее редактирование: 12.10.2016, 11:47:23 от sergo239 »
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Плагин для SEO

Автор Mr-fan

Ответов: 18
Просмотров: 431
Последний ответ 02.09.2017, 22:10:29
от arma
Unable to load Cache Storage: 1

Автор tiberian

Ответов: 1
Просмотров: 51
Последний ответ 30.08.2017, 10:26:42
от arma
Добавить фон-изображение, вместо цвета (решено)

Автор klipius

Ответов: 17
Просмотров: 121
Последний ответ 29.08.2017, 14:28:06
от lexxbry
[Решено] Нет класса active в меню

Автор jimka

Ответов: 2
Просмотров: 78
Последний ответ 29.08.2017, 09:45:56
от jimka
[Решено] Проблема с отображение меню

Автор Wess21

Ответов: 2
Просмотров: 56
Последний ответ 27.08.2017, 21:10:51
от Wess21