0 Пользователей и 1 Гость просматривают эту тему.
  • 6 Ответов
  • 1615 Просмотров
*

ogoncharuk

  • Новичок
  • 9
  • 0 / 0
Добрый день! подскажите в чем проблема.
нашел шаблон для своего сайта http://www.joomla24.com/remository/Download/Templates_for_Joomla_1.5/Templates_from_Fio/Sunshine_J1.5.html
установил его. на localhost все классно, а вот на hosting  отображается каряво. в прикрепленных файлах скриншоты для сравнения. !!!???!!!

[вложение удалено Администратором]
*

ogoncharuk

  • Новичок
  • 9
  • 0 / 0
шаблон работает так, будто нет рисунка, но он фактически то есть на сервере
*

era

  • Администратор
  • 1586
  • 390 / 5
  • В туалете лучше быть пользователем, чем админом.
*

era

  • Администратор
  • 1586
  • 390 / 5
  • В туалете лучше быть пользователем, чем админом.
*

era

  • Администратор
  • 1586
  • 390 / 5
  • В туалете лучше быть пользователем, чем админом.
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Проблема с категорией id1 при миграции

Автор dron

Ответов: 6
Просмотров: 1880
Последний ответ 08.10.2019, 20:04:49
от dron
Как заставить Joomla 1.5 работать на сервере с MySQL версии 5.7 и выше?

Автор Palomnik

Ответов: 11
Просмотров: 3265
Последний ответ 22.05.2019, 14:15:54
от altvvc
проблема с установкой 1.5\1.7\2.5

Автор izya_ppp

Ответов: 12
Просмотров: 2148
Последний ответ 17.08.2017, 15:13:51
от dmitry_stas
Проблема! Переадресация при открытии страницы админки

Автор KiLLaTiV

Ответов: 8
Просмотров: 1225
Последний ответ 14.03.2017, 09:22:17
от flyingspook
При переносе на новый сервер - проблема с относительными путями

Автор dum

Ответов: 1
Просмотров: 1068
Последний ответ 20.08.2015, 14:53:23
от SeBun