0 Пользователей и 1 Гость просматривают эту тему.
  • 2 Ответов
  • 1113 Просмотров
*

AnnaOl

  • Захожу иногда
  • 209
  • 0 / 0
Главная выглядит нормально. А вот остальные потеряли свое оформление. Такое впечатление, что без шаблона выводятся. Почему?

Если менять шаблоны - ничего не меняется.
*

MuraDweb

  • Захожу иногда
  • 267
  • 124 / 1
Re: Проблема с внешним видом...
« Ответ #1 : 31.01.2009, 04:51:40 »
Может на тех других опубликован какой нить глючный модуль или что-то вроде того  ::)
Яндекс.Деньги: 41001423568435
Webmoney: R 377548789269 | Z 421465848009 | E 126339514076 | U 413960261029
-
А, Вы читали ? Правила форума | FAQ J! 1.5 | FAQ J! 1.0
*

AnnaOl

  • Захожу иногда
  • 209
  • 0 / 0
Re: Проблема с внешним видом...
« Ответ #2 : 31.01.2009, 15:01:38 »
Очистила кеш, разблокировала заблокированные и все пошло... Так и не поняла в чем дело.
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

проблема с установкой 1.5\1.7\2.5

Автор izya_ppp

Ответов: 12
Просмотров: 1698
Последний ответ 17.08.2017, 15:13:51
от dmitry_stas
Проблема! Переадресация при открытии страницы админки

Автор KiLLaTiV

Ответов: 8
Просмотров: 877
Последний ответ 14.03.2017, 09:22:17
от flyingspook
При переносе на новый сервер - проблема с относительными путями

Автор dum

Ответов: 1
Просмотров: 831
Последний ответ 20.08.2015, 14:53:23
от SeBun
Проблема при переносе сайта!

Автор geral

Ответов: 7
Просмотров: 4240
Последний ответ 03.01.2015, 22:55:22
от Silence
Проблема с сылками при переносе Joomla с одного локального ПК на другой

Автор mik-dandi

Ответов: 2
Просмотров: 823
Последний ответ 11.07.2014, 06:18:50
от mik-dandi