Крупнейшая биржа рекламы в Телеграм
0 Пользователей и 1 Гость просматривают эту тему.
  • 2 Ответов
  • 2472 Просмотров
*

vasyag

  • Новичок
  • 7
  • 0 / 0
При установке выдает сообщение
WARNING: YOU ARE RUNNING PHP VERSION "4.4.8_pre20070816-pl0-gentoo". BREEZINGFORMS WON'T WORK WITH THIS VERSION. PLEASE UPGRADE TO AT LEAST PHP 5.1.2, SORRY BUT YOU BETTER UNINSTALL THIS COMPONENT NOW!

Хостер сменил версию PHP на 5.0.51a-24+lenny1-log но сообщение об ошибке всё равно выбивает.

Или может возможно установить другую версию BREEZINGFORMS или FACILEFORMS

Joomla! 1.5.11 Production/Stable
*

Christopher

  • Осваиваюсь на форуме
  • 14
  • 0 / 1
Re: Проблемы с установкой BreezingForms
« Ответ #1 : 26.08.2009, 13:17:14 »
+1
такая же проблема
*

Zuev

  • Захожу иногда
  • 211
  • 15 / 1
  • В дальнем плавании
Re: Проблемы с установкой BreezingForms
« Ответ #2 : 31.08.2009, 08:20:41 »
а какую версию BreezingForms используешь?
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Вставить onsubmit (Yandex цели) в форму BreezingForms

Автор warlocksp

Ответов: 18
Просмотров: 2705
Последний ответ 15.11.2019, 14:23:49
от sivers
BreezingForms и Google docs

Автор lexxbry

Ответов: 2
Просмотров: 819
Последний ответ 11.11.2017, 14:10:49
от lexxbry
BreezingForms 1.7.5 + Joomla 2.5.6

Автор Melise

Ответов: 5
Просмотров: 1890
Последний ответ 04.06.2017, 19:17:03
от Melise
BreezingForms : как прикрепить документ

Автор Ayano

Ответов: 2
Просмотров: 1639
Последний ответ 22.03.2017, 22:18:09
от kost757
Вопросы по работе с почтой BreezingForms

Автор shmakatuha

Ответов: 9
Просмотров: 6341
Последний ответ 22.03.2017, 22:08:10
от kost757