0 Пользователей и 1 Гость просматривают эту тему.
  • 3 Ответов
  • 1130 Просмотров
*

denbur93

  • Новичок
  • 6
  • 0 / 0
У меня установлена Joomla_1.5.12-Stable-Full_Package-Russian.
Так вот при добавлении нового материала, когда нажимаю на "сохранить" в адресной строке лишь добавляется #. Есть ощущение, что должна быть какая то переадресация чтоли... Заранее спасибо
З.Ы. Браузер- Opera  9.64
З.Ы.Ы. Faq и поиск юзал, но подобных проблем не нашел
*

Kostelano

  • Захожу иногда
  • 493
  • 48 / 1
Странно, у меня тоже Opera 9.64 и все гуд в Joomla_1.5.12-Stable-Full_Package-Russian.

Откуда пак качал?
*

denbur93

  • Новичок
  • 6
  • 0 / 0
С Joomlaportal.ru. Причем такаяже трабла у меня наблюдалась и на 1.5.9 вроде
*

denbur93

  • Новичок
  • 6
  • 0 / 0
Действительно проблема с opera. можете что нибудь посоветовать?
а пока покатаю для этих целей фаирфокс
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Проблема со входом в Админ панель после переноса сайта

Автор Vlad Ermolaev

Ответов: 11
Просмотров: 829
Последний ответ 12.12.2019, 15:48:25
от SeBun
[Решено] Проблема с авторизацией Invalid Token

Автор treX

Ответов: 100
Просмотров: 83384
Последний ответ 06.10.2019, 16:55:45
от PaLyCH
Проблема c MobileJoomla

Автор alexmishka

Ответов: 0
Просмотров: 795
Последний ответ 25.02.2018, 20:32:10
от alexmishka
Вопрос при переходе на https/ Проблема с внутренними ссылками

Автор krot

Ответов: 4
Просмотров: 1094
Последний ответ 06.02.2018, 09:21:33
от krot
Проблема при переносе Joomla на xampp

Автор sbabaev

Ответов: 6
Просмотров: 6515
Последний ответ 28.07.2017, 09:06:10
от pro100skill