0 Пользователей и 1 Гость просматривают эту тему.
  • 10 Ответов
  • 1192 Просмотров
*

speecher

  • Осваиваюсь на форуме
  • 24
  • 0 / 0
Точнее работает, но остается лишь его верхняя часть и горизонтальное меню.

Модуль, например, - Yt Content Slide Show II.

Надеюсь на ваши подсказки :)
*

Lincck

  • Захожу иногда
  • 53
  • 7 / 0
адрес сайта (если на хостинге), если нет, то хоть скриншот того, что происходит - мало исходных данных
*

speecher

  • Осваиваюсь на форуме
  • 24
  • 0 / 0
адрес сайта (если на хостинге), если нет, то хоть скриншот того, что происходит - мало исходных данных


http://mog-pod.info
*

Lincck

  • Захожу иногда
  • 53
  • 7 / 0
Я так понимаю, сейчас модуль выключен...

а в какой позиции вы пытаетесь выводить модуль?
*

speecher

  • Осваиваюсь на форуме
  • 24
  • 0 / 0
Я так понимаю, сейчас модуль выключен...

а в какой позиции вы пытаетесь выводить модуль?
Независимо от позиции тухнет. Будь то top, bottom, sidebar...
*

Lincck

  • Захожу иногда
  • 53
  • 7 / 0
Это первая установка модуля, или раньше он работал, а теперь вдруг перестал?
*

speecher

  • Осваиваюсь на форуме
  • 24
  • 0 / 0
Я так понимаю, сейчас модуль выключен...

а в какой позиции вы пытаетесь выводить модуль?

Точнее что то происходит с кодом...Иногда часть страницы отображается, но неверно.
*

speecher

  • Осваиваюсь на форуме
  • 24
  • 0 / 0
Это первая установка модуля, или раньше он работал, а теперь вдруг перестал?


Раньше работал.
*

Lincck

  • Захожу иногда
  • 53
  • 7 / 0
если были установлены еще модули, после слайдера, то он может конфликтовать с установленными модулями. У вас сайт, вроде бы, модулями не загружен - много свободных позиций. Должно все работать, если ничего ручками, в коде или настройках, не менялось. Попробуйте включить слайдер, а установленные модули поотключать по-очереди. Посмотрите, может заработает
*

speecher

  • Осваиваюсь на форуме
  • 24
  • 0 / 0
если были установлены еще модули, после слайдера, то он может конфликтовать с установленными модулями. У вас сайт, вроде бы, модулями не загружен - много свободных позиций. Должно все работать, если ничего ручками, в коде или настройках, не менялось. Попробуйте включить слайдер, а установленные модули поотключать по-очереди. Посмотрите, может заработает

Не получается что то.
*

Lincck

  • Захожу иногда
  • 53
  • 7 / 0
Удалить, переустановить или заменить на аналогичный пока не предлагаю, подождите, может кто что-то дельное скажет...
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Как поставить на сайт live-ставки?

Автор dlink08

Ответов: 4
Просмотров: 1965
Последний ответ 11.09.2020, 14:26:37
от MishaKorshunov
Не работает компонент контакты (отправка почты) 1.5.14

Автор AlexStra

Ответов: 21
Просмотров: 14456
Последний ответ 06.03.2020, 15:39:36
от voland
Не работает обратная связь!

Автор Евгения987

Ответов: 1
Просмотров: 903
Последний ответ 30.03.2018, 15:12:51
от rkron
флеш игры на сайт

Автор ClearSky

Ответов: 15
Просмотров: 7566
Последний ответ 27.01.2018, 02:17:26
от anechka1986
Сайт знак вопрос

Автор baguta92

Ответов: 5
Просмотров: 1176
Последний ответ 24.01.2018, 13:43:58
от stendapuss