0 Пользователей и 1 Гость просматривают эту тему.
  • 0 Ответов
  • 1165 Просмотров
*

AdmbVlad

  • Захожу иногда
  • 83
  • 0 / 0
Ошибка после установки VirtueMart 1.1.4

Ошибка: Модуль не зарегистрирован."store" - неправильный модуль VirtueMart.
Ошибка У Вас нет прав для доступа к этому модулю.

выскакивает после установки марта и симлдата. дистрибутив качал с офф сайта. нужен именно 1.1.4 , т.к. на него надо поставить упрощенную форму заказа.
Раньше как-то устранял эту ошибку, но уже не помню как(. Подскажите как устранить ошибку?
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Перенос с 1.5 на 3.5 + VirtueMart

Автор andrey488

Ответов: 4
Просмотров: 1322
Последний ответ 07.03.2017, 01:19:33
от SeBun
Проблема с установкой VirtueMart 1.1.4

Автор Tell

Ответов: 10
Просмотров: 4730
Последний ответ 02.01.2017, 17:28:01
от pomogu_chem_smogu
Проблемы с установкой VirtueMart

Автор inka

Ответов: 14
Просмотров: 6217
Последний ответ 03.09.2015, 01:44:49
от Amigos
mod VirtueMart latestprod способствовал появлению белого экрана

Автор smogrom

Ответов: 21
Просмотров: 1947
Последний ответ 15.01.2015, 11:50:23
от Schumaker
Русификация VirtueMart. Как ее сделать?

Автор Koriolan

Ответов: 52
Просмотров: 51026
Последний ответ 05.11.2014, 15:37:43
от Jiggy