0 Пользователей и 1 Гость просматривают эту тему.
  • 0 Ответов
  • 1334 Просмотров

У меня проблема следующего характера - не получается войти на сайт или форум ( не в админ-панель, а именно на сайт), ввожу admin и пароль к нему, данные 100% правильные, потом просто появляется такая ссылка : "http://mysite.ru/index.php?option=com_comprofiler&task=login" и белый экран , иногда получается зайти, обновляя эту страницу по нескольку раз, но потом невозможно выйти , кидает на тоже пустую страничку "http://mysite.ru/index.php?option=com_comprofiler&task=logout" .

P.S. Заметил, что если убрать вот эти слова option=com_comprofiler из тех ссылок куда меня кидает при входе/выходе то ошибки не наблюдается, где это нужно прописать чтобы сразу кидало на ссылку без этой фразы! ! ! ! ! ! ! ! !

http://oxygen-tm.tk/index.php?option=com_content&view=frontpage&Itemid=20 , можете сами посмотреть
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Проблема с ссылкой на профиль CB 1.7.1

Автор Navarro756

Ответов: 0
Просмотров: 1208
Последний ответ 20.02.2012, 01:22:19
от Navarro756
(решено) проблема с CB

Автор NIKOLY

Ответов: 1
Просмотров: 1109
Последний ответ 03.07.2011, 17:17:25
от NIKOLY
Проблема установки CommunityBuilder1.2 rus

Автор Avr20

Ответов: 2
Просмотров: 1569
Последний ответ 25.05.2011, 06:08:09
от mario
CommunityBuilder, проблема кеша и регистрации

Автор Guran

Ответов: 6
Просмотров: 2999
Последний ответ 05.11.2010, 01:35:29
от Muarr
Проблема с буфером вывода, ob_start. Некорреткная работа $_CB_framework

Автор Сергей В(СПБ)

Ответов: 7
Просмотров: 2951
Последний ответ 25.07.2010, 16:27:26
от Сергей В(СПБ)