0 Пользователей и 1 Гость просматривают эту тему.
  • 4 Ответов
  • 1183 Просмотров
*

makasja_74

  • Осваиваюсь на форуме
  • 18
  • 0 / 2
Регистация проходит успешно, но после нажатия кнопки "Выход", пользователя перебрасывает на ссылку https://blog-ar1.ru/index.php,  должен быть "http://".
как исправить ошибку?
« Последнее редактирование: 28.01.2014, 11:43:16 от b2z »
*

makasja_74

  • Осваиваюсь на форуме
  • 18
  • 0 / 2
у меня стоит стандартный модуль регистрации... в настройках модуля нет такого параметра....а в общих настройках сайта ssl отключен ((( беда прям какая то ....
*

b2z

  • Глобальный модератор
  • 7262
  • 777 / 0
  • Разраблю понемногу
*

makasja_74

  • Осваиваюсь на форуме
  • 18
  • 0 / 2
Низкий Вам поклон!  :D :D :D :D :D Все заработало!
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Обновление с 2.5.28 до 3.x - проблема

Автор romagromov

Ответов: 2
Просмотров: 312
Последний ответ 05.05.2022, 05:02:52
от Cherr23
Как сделать ссылку на личный кабинет пользователя VirtueMart в Joomla 3?

Автор Stayer1986

Ответов: 4
Просмотров: 305
Последний ответ 09.03.2022, 19:44:37
от Stayer1986
Проблема отображение

Автор bojaren

Ответов: 2
Просмотров: 443
Последний ответ 20.09.2021, 14:43:31
от bojaren
Latest Actions - лог действий пользователя/админа

Автор ezheck

Ответов: 3
Просмотров: 3404
Последний ответ 01.08.2021, 14:02:36
от mius
Akeeba проблема с админкой

Автор peklor

Ответов: 4
Просмотров: 789
Последний ответ 14.04.2021, 23:37:00
от IToro82