0 Пользователей и 1 Гость просматривают эту тему.
  • 2 Ответов
  • 1594 Просмотров
*

DimaBalzhik

  • Новичок
  • 12
  • 0 / 0
При установке Joomla 3.3.6 на openserver, на этапе установка процесс зависает. Пробовал сменить браузер, но этот вариант не помог.
« Последнее редактирование: 09.12.2014, 17:30:44 от b2z »
*

SmiP

  • Захожу иногда
  • 225
  • 32 / 0
Если версия Open Server 5.2.0, то проблема в Xdebug а конкретнее в "xdebug.show_exception_trace = 1".
На форуме Open Server это сейчас обсуждается.
*

DimaBalzhik

  • Новичок
  • 12
  • 0 / 0
Проблему решил. Спасибо. Я заходил до этого на форум open server, но в поиске нече конкретного найти не мог, а когда ввел строку  "xdebug.show_exception_trace = 1" сразу наткнулся на решение проблемы. Так что еще раз спасибо!
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Joomla 3.5 ошибка Using $this when not in object context

Автор klara7

Ответов: 4
Просмотров: 2368
Последний ответ 18.09.2018, 13:32:26
от Nobillis
Вышел релиз Joomla! 3.8.12

Автор Apoca1ypto

Ответов: 51
Просмотров: 2133
Последний ответ 14.09.2018, 16:10:59
от web3.0
Как убрать ссылку логотипа на себя на главной в Joomla 3.8?

Автор astinasty

Ответов: 12
Просмотров: 504
Последний ответ 05.09.2018, 15:15:52
от Kadimp
Вышел релиз Joomla 3.8.11

Автор Olg

Ответов: 40
Просмотров: 3106
Последний ответ 29.08.2018, 09:21:15
от Apoca1ypto
Проблема с CSS (все слова с заглавной буквы)

Автор astinasty

Ответов: 1
Просмотров: 134
Последний ответ 28.08.2018, 19:46:29
от lexxbry