0 Пользователей и 1 Гость просматривают эту тему.
  • 2 Ответов
  • 1517 Просмотров
*

DimaBalzhik

  • Новичок
  • 12
  • 0 / 0
При установке Joomla 3.3.6 на openserver, на этапе установка процесс зависает. Пробовал сменить браузер, но этот вариант не помог.
« Последнее редактирование: 09.12.2014, 17:30:44 от b2z »
*

SmiP

  • Захожу иногда
  • 225
  • 32 / 0
Если версия Open Server 5.2.0, то проблема в Xdebug а конкретнее в "xdebug.show_exception_trace = 1".
На форуме Open Server это сейчас обсуждается.
*

DimaBalzhik

  • Новичок
  • 12
  • 0 / 0
Проблему решил. Спасибо. Я заходил до этого на форум open server, но в поиске нече конкретного найти не мог, а когда ввел строку  "xdebug.show_exception_trace = 1" сразу наткнулся на решение проблемы. Так что еще раз спасибо!
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

JL No Doubles дает циклический редирект после обновления до Joomla 3.8.7

Автор kik84

Ответов: 2
Просмотров: 87
Последний ответ 22.04.2018, 12:56:45
от kik84
Вышло обновление Joomla! до 3.8.7

Автор Raven23

Ответов: 42
Просмотров: 1193
Последний ответ 20.04.2018, 18:17:26
от Efanych
Не отображаются настройки модулей Joomla 3.6.5

Автор AnatolyS

Ответов: 0
Просмотров: 37
Последний ответ 20.04.2018, 00:58:12
от AnatolyS
Вышел релиз Joomla! 3.6.3

Автор b2z

Ответов: 136
Просмотров: 11278
Последний ответ 19.04.2018, 14:53:59
от dmitry_stas
Вышло обновление Joomla! до 3.8.6

Автор Olg

Ответов: 26
Просмотров: 4122
Последний ответ 18.04.2018, 19:20:46
от zikkuratvk