Должен использовать PHP 5.3.10 или выше, чтобы запустить эту версию Joomla!

  • 4 Ответов
  • 841 Просмотров

0 Пользователей и 1 Гость просматривают эту тему.

*

alex54

новый сайт, распаковал последнюю версию Joomla 3.4.4
не запускается установка ) пишет - Your host needs to use PHP 5.3.10 or higher to run this version of Joomla!

у меня - Версия PHP   5.4.44

подскажите в чем дело?

*

voland

  • ********
  • 9335
  • [+]520 / [-]101
  • СКАЙП утерян! Пишите в телеграм @volandku
Точно 5.4.44?
Если создать и запустить файл
Код
<?php phpinfo(); ?>

*

alex54

у меня в Cpanel стоит 5.4.44

*

voland

  • ********
  • 9335
  • [+]520 / [-]101
  • СКАЙП утерян! Пишите в телеграм @volandku

*

alex54

блин, точно PHP Version 5.2.17
вот же блин, СПАСИБО