0 Пользователей и 1 Гость просматривают эту тему.
  • 1 Ответов
  • 299 Просмотров
*

Kayle

  • Новичок
  • 3
  • 0 / 0
Во время установки демо-версии сайта сталкивался с ошибкой /gantry5/gantry5.php строка 97. Почитав форумы было решено обновить php 5.3 денвера до 5.6 версии. После данных манипуляций снова пытался установить, но теперь столкнулся с  другой проблемой : нет возможности выбрать Тип базы данных, только значение "Нет".
« Последнее редактирование: 18.02.2017, 23:38:54 от Kayle »
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Проблемы в БД (База данных устарела)

Автор kushiy

Ответов: 8
Просмотров: 131
Последний ответ 07.04.2019, 23:43:15
от effrit
Трудности с переносом базы

Автор lvov

Ответов: 13
Просмотров: 254
Последний ответ 25.02.2019, 11:22:28
от lvov
После обновления не открываются карточки некоторых товаров

Автор Anastasya

Ответов: 1
Просмотров: 327
Последний ответ 14.02.2019, 17:37:55
от nastjushka
Ошибка в админ-меню после обновления

Автор bullet2018

Ответов: 4
Просмотров: 310
Последний ответ 28.01.2019, 09:33:55
от bullet2018
Ошибка 500 после обновления php

Автор Region93

Ответов: 1
Просмотров: 253
Последний ответ 14.01.2019, 13:07:51
от voland