0 Пользователей и 1 Гость просматривают эту тему.
  • 2 Ответов
  • 407 Просмотров
*

alexfra

  • Новичок
  • 1
  • 0 / 0
Здравствуйте,

С некоторых пор возникли проблемы с добавлением картинок в стандартный блог Joomla. Действия такие: захожу в менеджер материалов, создаю новый материал, отркываю закладку  blog optopns, кнопка gallery, и кнопка upload images. После чего появляется маска загрузки картинок. После выбора картинок и нажатия кнопки "открыть", маска пропадает и ничего не происходит. Так на всех браузерах и на все девайсах, смартфон, компьютер и так далее. Может кто-то сталкивался с такой проблемой? заранее благодарю за совет.

Версия: Joomla! 3.9.10 Stable
PHP 7.2.26
« Последнее редактирование: 22.01.2020, 14:10:06 от alexfra »
*

AlexB

  • Завсегдатай
  • 1195
  • 31 / 2
Обновитесь до актуальной версии может пройдет
*

SeBun

  • Живу я здесь
  • 3923
  • 251 / 4
  • @SeBun48
А дисковая квота не превышена?
Оказываю услуги по Joomla | Миграция на Joomla 3.x | Сопровождение | IT-аутсорсинг | Недорогие домены и хостинг
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Joomla 3.9 проблемы после обновления Общие настройки

Автор sergvm

Ответов: 35
Просмотров: 1143
Последний ответ 30.06.2020, 20:52:45
от Olga13
Вышел релиз безопасности Joomla 3.9.19

Автор b2z

Ответов: 15
Просмотров: 1669
Последний ответ 30.06.2020, 18:21:04
от AlexB
Как организовать перенос настроек Joomla 3 и компонетов на другие сайты?

Автор raykom2010

Ответов: 4
Просмотров: 225
Последний ответ 24.06.2020, 07:16:26
от raykom2010
Вышел релиз безопасности Joomla 3.9.17 и баг-фикс релиз 3.9.18

Автор b2z

Ответов: 19
Просмотров: 2664
Последний ответ 02.06.2020, 18:10:05
от b2z
Обновил Joomla и к2 компонент и изменились ссылки

Автор mrmarkov

Ответов: 2
Просмотров: 400
Последний ответ 25.05.2020, 16:49:42
от mrmarkov