0 Пользователей и 1 Гость просматривают эту тему.
  • 4 Ответов
  • 3792 Просмотров
*

alex54

  • Захожу иногда
  • 157
  • 3 / 1
новый сайт, распаковал последнюю версию Joomla 3.4.4
не запускается установка ) пишет - Your host needs to use PHP 5.3.10 or higher to run this version of Joomla!

у меня - Версия PHP   5.4.44

подскажите в чем дело?
*

voland

  • Легенда
  • 11032
  • 587 / 112
  • Эта строка съедает место на вашем мониторе
*

alex54

  • Захожу иногда
  • 157
  • 3 / 1
у меня в Cpanel стоит 5.4.44
*

voland

  • Легенда
  • 11032
  • 587 / 112
  • Эта строка съедает место на вашем мониторе
*

alex54

  • Захожу иногда
  • 157
  • 3 / 1
блин, точно PHP Version 5.2.17
вот же блин, СПАСИБО
Чтобы оставить сообщение,
Вам необходимо Войти или Зарегистрироваться
 

Вышел релиз Joomla 3.10.3

Автор b2z

Ответов: 12
Просмотров: 837
Последний ответ 18.01.2022, 10:35:50
от b2z
Вышел релиз Joomla 3.10.5

Автор b2z

Ответов: 0
Просмотров: 61
Последний ответ 18.01.2022, 10:32:31
от b2z
Как настроить сниппет в Joomla 3?

Автор gorbi_U

Ответов: 0
Просмотров: 45
Последний ответ 18.01.2022, 07:50:45
от gorbi_U
Миграция на Joomla 4 при Apache 2.2

Автор Благо

Ответов: 1
Просмотров: 69
Последний ответ 17.01.2022, 15:49:46
от fbr
Вышел релиз Joomla 3.10.4

Автор ezheck

Ответов: 9
Просмотров: 514
Последний ответ 23.12.2021, 13:49:25
от gorbi_U